Клуб Honda CR-V Россия
15 Декабря 2017, 15:19:24 *
Добро пожаловать, Гость. Пожалуйста, войдите или зарегистрируйтесь.

Войти
Новости:

#Техцентр ACURA & HONDA работает в прежнем режиме ! Подмигивающий

#Малярно - кузовной центр, запись на ремонт 8 (926) 103-36-06  Афро

Наши советы при установке регулируемых рычагов на Honda + сход-развал 3D
Регулируемые задние рычаги для Honda или 2 REAR UPPER Control Arm HONDA в НАЛИЧИИ + 3D сход - развал !
Документация по Хонда ЦР-В 1, 2, 3, 4, 5 поколения Honda CR-V manuals
Сервисные бюллетени по Honda CR-V / Хонда ЦР-В / Хонда СР-В
 
   Начало   Помощь Войти Регистрация  
Страниц: 1 [2] 3 4 ... 17   Вниз
  Печать  
Автор Тема: Ошибка AWD системы: первый серьезный трабл CR-V 4?  (Прочитано 70617 раз)
0 Пользователей и 1 Гость смотрят эту тему.
Pavelz111
Начинающий

Offline Offline

Сообщений: 11



Имя:Павел
Авто:CR-V 2.0 МКП Черная
год:2013
г.Магнитогорск
« Ответ #15 : 26 Октября 2013, 11:36:18 »

Похоже у моей ЦРвухи сречи форумчан у первой вылезло (см. первый пост в теме).  Пытал с пристрастием дилера в Тюмени. В зале салона парни-спецы никак не кололись, типа  не знаем че такое. На улице уже, когда машину забирал, все таки озвучили,что есть такой глюк и вы типа, не первый с таким симптомом. Поклялись, что после обновления ПО полного привода (первое ТО проходил) больше такого не будет. Тьфу, тьфу, сейчас пробег 21000, полет нормальный.  Чего и всем желаю!
Когда делали ТО-1 и меняли ПО?

Надеюсь у меня тоже самое, но пока говорят другое:
На диагностике выявили кучу ошибок, все уст ранили кроме ошибки системы AWD.
Говорят конфликт на скан-шине, из-за кривой установки сигнализации СтарЛайн В94, ставил в нормальном сервисе!
Предварительно сгорел блок полного привода стоимостью 31,6тыс руб и слет с гарантии по электричке!
Отдал авто установщикам сигнализации, разбираются!
Потом опять на диагностику уже за 1,2тыс руб!
Кто что скажет, копить уже денег на блок?
Записан
Pavelz111
Начинающий

Offline Offline

Сообщений: 11



Имя:Павел
Авто:CR-V 2.0 МКП Черная
год:2013
г.Магнитогорск
« Ответ #16 : 26 Октября 2013, 11:41:16 »

Проблема возникла через месяц после установки сигнализации!
Записан
Tims
Ветеран CR-V Club
*****
Offline Offline

Пол: Мужской
Сообщений: 7756




Имя:Олег
Авто:ХондаCR-V-2,4АКП K24Z9;EX- L.Made in Japan for Korea
год:2012
г.Артем
« Ответ #17 : 26 Октября 2013, 11:53:38 »

Да трабл Грустный
Записан

RD-1(96,99гг)RD-5(03г)RE-4(07г)были,RM-4(12г)есть
dron-s
Новичок
*
Offline Offline

Пол: Мужской
Сообщений: 76



Имя:Андрей
Авто:Honda CR-V 2.0 AT
год:2013
г.Тобольск
« Ответ #18 : 27 Октября 2013, 09:52:59 »

Проблема возникла через месяц после установки сигнализации!
Павел, сколько вы отдали за установку B94 не у официалов?
Записан
Pavelz111
Начинающий

Offline Offline

Сообщений: 11



Имя:Павел
Авто:CR-V 2.0 МКП Черная
год:2013
г.Магнитогорск
« Ответ #19 : 27 Октября 2013, 11:37:04 »

 tickedoff[/quote]
Я понимаю к чему Вы это спрашиваете!
Экономия по сравнению с официалом разница около 12тыс руб, и ставили в нормальном центре, которые занимались не первой Хондой и до этого проблем не было и с гарантии после установки у них ни кто не слетал!
По крайней мере так говорят(((
Записан
Pavelz111
Начинающий

Offline Offline

Сообщений: 11



Имя:Павел
Авто:CR-V 2.0 МКП Черная
год:2013
г.Магнитогорск
« Ответ #20 : 27 Октября 2013, 11:39:49 »

Установщики сигнализации говорят , что нашли причину - коротит какая- то реле!
Блок не сгорел, все работает.
В понедельник обещали доделать!
Записан
Ser4hov
Новичок
*
Offline Offline

Пол: Мужской
Сообщений: 68




Имя:Сергей
Авто:CR-V, 2.4, АКПП, EXE
год:2008
г.Чехов
« Ответ #21 : 27 Октября 2013, 18:34:08 »

Такая проблема мне как-то не внушает серьезных опасений.  Машина встала и не едет чтоли? Может тему назвать попроще? Так ведь и разлетится по стране новость о ненадежной AWD.
Записан

Pavelz111
Начинающий

Offline Offline

Сообщений: 11



Имя:Павел
Авто:CR-V 2.0 МКП Черная
год:2013
г.Магнитогорск
« Ответ #22 : 27 Октября 2013, 20:46:31 »

Запрещено цитировать сообщение предыдущего оппонента !   tickedoff
Записан
Wupsen
Новичок
*
Offline Offline

Сообщений: 65



Имя:Андрей
Авто:CR-V IV, 2.0, Lifestyle
год:2012
г.Салехард
« Ответ #23 : 28 Октября 2013, 10:26:18 »

Pavelz111, ТО делал летом, ПО полного привода обновили одновременно.
По поводу "машина совсем не едет".. Едет то она едет, но становится переднеприводной и это чувствуется даже летом. Ощущения не совсем приятные, да и вроде как поноприводную машину покупал, а не форд фокус, например (хотя тоже авто ничего так даже себе).
А, забыл совсем, во время ТО еще и жижу в системе AWD поменяли. Стоило 1200 кажется, сказали что регламентом предусмотрено (см мануал).
Записан
Pin
Новичок
*
Offline Offline

Сообщений: 47



Имя:Сергей
Авто:Honda CR-V 2,0 МКПП
год:2013
г.Рязань
« Ответ #24 : 11 Декабря 2013, 14:04:07 »

сегодня после экспериментов с иммобилайзером (пробовал завести машину без чипа в ключе) машина потребовала диагностики AWD. выключил зажигание, включил, завел - лампа горит.. , въехал в сугроб-убедился что задний мост выключен).
оставил машину в покое. пришел через час - всё встало на свои места)).
только лампочка AWD теперь тухнет после запуска двигателя (раньше вроде сразу тухла после теста ламп при включенном зажигании. а может просто не обращал внимания))
Записан
color
Модератор
*****
Offline Offline

Пол: Мужской
Сообщений: 4191




Имя:Станислав
Авто:Honda CR-V 2.4 EX-L
год:2013
г.Красноярск
« Ответ #25 : 23 Декабря 2013, 10:03:19 »

-http://www.youtube.com/watch?v=rux6jCbBfU4&feature=player_detailpage
Записан
klaas
Начинающий

Offline Offline

Сообщений: 19



Имя:Алексей
Авто:СРВ 2,4л автомат,левый,
год:2013
г.Екатеринбург
« Ответ #26 : 04 Января 2014, 22:39:04 »

У меня через 200 км пробега на новой машине появилась надпись "Требуется диагностика AWD",поездил 2 часа пропала.Привод реально отключается,что за хрень? Как-то неприятно "Хонда" всё-таки.
Записан
Caspian
Новичок
*
Offline Offline

Пол: Мужской
Сообщений: 77



Имя:Виталий
Авто:CR-V IV 2.0 AT Lifestyle White
год:2012
г.Ярославль
« Ответ #27 : 06 Января 2014, 08:28:59 »

Не замечал чтобы у меня Лампа AWD загоралась ...,но когда делал ТО-1,сказали что перепрошили мозги AWD чтобы лампа не загоралась просто так-это всем делают.
Записан
Corel
Претендент.,

Offline Offline

Сообщений: 7



Имя:Андрей
Авто:Honda CR-V 2.0 Life Style
год:2013
г.Москва
« Ответ #28 : 19 Января 2014, 15:15:36 »

Эх, и у меня загорелось AWD, полчаса покатался, выключал/включал зажигание - горит (((
Вот что за х... не китайскую ведь машину купил!
Записан
saiiia
постоялец
*
Offline Offline

Сообщений: 91



Имя:Александр
Авто:CR-V 2,4 sport urban titanium
год:2013
г.Мегион, ХМАО.
« Ответ #29 : 19 Января 2014, 16:52:17 »

Corel, Вы видно ещё мало форум проштудировали. Диллер на ТО поменяет вашей машине програмное обеспечение для полного привода, или сами заедьте, пусть меняет.
Записан
Страниц: 1 [2] 3 4 ... 17   Вверх
  Печать  
 
Перейти в:  

Powered by MySQL Powered by PHP Powered by SMF 1.1.4 | SMF © 2006, Simple Machines LLC Valid XHTML 1.0! Valid CSS!